Derniers sujets
» probleme de lecture des jeux et connexion wiimote
Dim 18 Mai - 19:57 par Yum35hir0

» PB lecture Jeux originaux sur WII
Dim 18 Mai - 19:54 par Yum35hir0

» image flou
Ven 3 Jan - 18:36 par jean-pierreprs

» Turbo sur touche R1
Jeu 22 Aoû - 8:34 par Yum35hir0

» Wii démarrage
Jeu 28 Fév - 10:57 par masterzik

» Reparation de consoles directe !!
Sam 23 Fév - 16:38 par koulaki

» Code ami GoldenEye 007 Wii
Dim 2 Déc - 14:11 par melrim62110

» le disque wii ne tourne plus
Mer 17 Oct - 15:15 par vieira

» help ma wiimote ne s'allume plus
Mar 7 Aoû - 20:07 par bryan62500

Code Ami(e)s
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Echange de lien
Vous souhaiter faire un échange de lien, rien de plus simple. Contactez nous en nous donnant votre lien, nous vous passerons le notre.
Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Problème écran rouge et qui s'éteint au bout de 2 sec.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème écran rouge et qui s'éteint au bout de 2 sec.

Message par Yum35hir0 le Mer 6 Oct - 10:39

Bonjour,

Voilà, on ma apporté hier un écran plat Proview qui se met en rouge des que l'on l'allume et qui s'éteint au bout de 2 sec. mais avec le voyant en vert.

Le problème est le système de rétro-éclairage rien de plus, a moins qu'il est cramé a cause d'un composant qui est en rapport avec lui, cela je vous le dirait par la suite.

Voilà une ou deux photos pour vous montré





J'ai voulu vous mêttre une photo avec un éclairage que je colle sur l'écran et ou on peut apercevoir l'image qui est bien présente mais juste pas éclairé mais sa brille trop en prenant la photo, mais éssayez chez vous avec la lumière d'une lampe de poche ou de votre téléphone portable en la collant sur l'écran et vous devriez apercevoir l'image que rend votre pc.

Voilà, donc si cela vous arrive, soi vous l'apporté chez un pro, soi vous en acheté un autre, soi, démonter le et changer le rétro-éclairage simplement pour un cinquantaine d'Euro max je pense.

Je vous tient au courant de l'évolution.


(EDIT): donc voila du nouveau:

J'ai enlever les néon de l'éclairage et j'ai mis un néon d'un écran 15P et donc plus petit que celui ci qui doit être un 19P en 16/9.

Le néon s'allume bien en blanc mais se coupe, est-ce que sa vient d'une sécurité qui remarque qu'il manque un néon, voir trois, car c'est un système de double néon, ou le problème ne vient peut être pas des néon mais du système qui donne le jus au néon, la je sais pas encore, avoir.

Le problème doit venir d'un composant ici:




Si une personne voit d'où peut venir le problème, je suis preneur de toute idée.


Raptr Forum Signature

Oui, je suis un criminel.
Mon crime est celui de la curiosité. Mon crime est celui de juger les gens par ce qu'ils pensent et disent, pas
selon leur apparence. Mon crime est de vous surpasser, quelque chose que vous ne me pardonnerez jamais.
(The Mentor, The Conscience of a Hacker)

Arrow Leave us alone

Yum35hir0
Admin

Messages : 219
Date d'inscription : 05/03/2010
Age : 102

Info, C.A quelconque, Lv
Code ami(e) wii: 1394 8655 6995 9864
Code ami(e)s 007: 0239 1240 8225

Voir le profil de l'utilisateur http://reparer-sa-console.tonempire.net

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum